Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
OVIPanel Requirements
#1
What requirements for OVIPanel on the server?

I know the Centos 7 operating system.

But what is version 32 or 64Bits.

If you have other comments.
Reply
#2
it must be 64bits which is what is currently used ... I don't think it's 32bits.
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)